キーワード検索 >不具合・トラブル >充電ができない、または電源が入らない(久しぶりに使う場合など)【ポケトークデバイス】

FAQ 充電ができない、または電源が入らない(久しぶりに使う場合など)【ポケトークデバイス】

回答

下記をご確認下さい。
 
【症状】

・久しぶりに使用しようとしたら、電源が入らない
・充電器を繋いでもランプが点灯しない、画面が真っ暗なまま
・長時間充電しても反応がない
 

【原因】
バッテリー残量が完全になくなった(完全放電)ことにより、
一時的に「バッテリー保護機能」が働いている可能性があります。
以下の「保護回路のリセット手順」を順番にお試しください。

手順1:まずは15〜30分待つ

  1. 付属のUSBケーブルとACアダプタを使用し、コンセントに接続します。

  2. 画面やランプに反応がなくても、そのまま15分〜30分放置してください。
    ※保護機能が働いている場合、充電ランプが点灯するまでに時間がかかります。

手順2:強制再起動(ボタンの長押し)

  1. 充電ケーブルを繋いだままにします。

  2. 本体右側面の「電源ボタン」を60秒間(1分間)、指を離さずに押し続けてください。

  3. 途中で画面が点いても、ロゴが出るまで押し続けます。

  4. 指を離し、正常に起動するか、充電アイコンが表示されるか確認します。

手順3:充電環境と機材の確認

上記で改善しない場合は、電力供給不足やアクセサリの不備が考えられます。

  • 給電元を変える: パソコンのUSBポートではなく、必ず壁のコンセント(ACアダプタ)から充電してください。

  • 機材を変える: 別のUSBケーブルやACアダプタ(スマートフォン用など)がある場合は、
    そちらに差し替えて1時間以上充電をお試しください。

    • 対応規格:USB Type-C(本体側)、5V / 0.5A〜2.0A

それでも解決しない場合

上記をすべて試しても反応がない場合は、ハードウェアの故障の可能性があります。
保証状況をご確認の上、サポート窓口へお問い合わせください。

  • 購入から1年以内の自然故障: 無償交換の対象となる場合があります。

  • ワイド延長保証加入(3年以内): 自然故障は無償、その他は所定の手数料で交換可能です。

  • 保証期間外: 再購入をご検討ください。

管理番号:23471 / 作成日時:2026/01/01 00:00:00 AM

■キーワード検索をするときは
製品名を入れたり、複数のキーワードをスペースで区切るとヒットしやすくなります。
 例:「ウイルスセキュリティ インストール」 「筆まめ パソコン 買い替え」

また、 FAQ検索ページ のキーワード検索窓の右側にある「詳細検索」をクリックすると、
キーワードの他に以下の検索条件を設定できます。
検索条件:
 ・質問カテゴリ(「ダウンロード」や「製品のトラブル」など)
 ・製品・サービス(「ウイルスセキュリティ」や「筆まめシリーズ」など)
   
■製品マニュアルについて
お客様専用ページで製品のユーザー登録をすると、多くの製品でマニュアルをご確認いただけます。
製品アイコンから、製品のシリアル番号の確認やダウンロードもできます。 

 
■Windows10をご利用のお客様へのお知らせ

Windows 10は、2025年10月14日(火)にMicrosoft社のサポートが終了しました。
弊社製品のWindows 10における製品サポートについては、以下のページをご確認ください。 
Windows10のサポート終了について